CMS Bridges for 4.0 release

Created on 2011/12/16
Along with the new core ajaxplorer4.0, here comes a new packaging of the CMS bridges. They were carefully retested on this new version, documentation is updated, and some CMS modules are updated as well. Drupal now provides a 7.X compatible module, as the previous was not working (both 6.X and 7.X are released in the package). To avoid confusion, this package is numbered the same as the core version (4.0).

Pages